Gainward GeForce 6800LE im Test

Möchtet ihr unsere Testberichte ergänzen oder kritisieren?
[contribute information to our reviews]
Antworten
Benutzeravatar
doelf
Moderator
Moderator
Beiträge: 34400
Registriert: 12 Feb 2004, 23:29
Wohnort: Alsdorf
Kontaktdaten:

Gainward GeForce 6800LE im Test

Beitrag von doelf » 07 Dez 2004, 23:30

Ein neuer Tag, ein neuer Grafikkartenartikel ;-)
Vor einigen Tagen hatten wir uns die MSI NX6800LE angesehen, nun begutachten wir eine zweite Grafikkarte mit NVIDIAs GeForce 6800 LE GPU: Die Gainward GeForce 6800LE erreichte uns in einem neutralen OEM-Karton, der Preis liegt bei ca. 250,- Euro. Optisch sieht die Grafikkarte keinesfalls nach OEM-Ware aus, das Design ist betont rot - inklusive des PCBs - und auch rote LEDs zur Beleuchtung des Lüfters wurden nicht vergessen.

Ob "rot" in diesem Fall auch "schnell" und "gefährlich" bedeutet, könnt ihr in unserem Testbericht nachlesen:
Gainward GeForce 6800LE

https://www.au-ja.de/review-gainward6800le-1.phtml

Camper

Top Karte !!!

Beitrag von Camper » 08 Dez 2004, 09:50

Hi, kann nur sagen, habe diese Karte für 229,- € gekauft und bin voll zufrieden. Lies sich ohne Probs auf 16/6 Pixel/Vertex freischalten und läuft bei mir im Dauerbetrieb auf 350 Core und 800 Speicher.
Punkte in 3DMark 03 : 10856 !!!!!!! :shock:
Übrigens KEINE Bildfehler in allen gängigen Spielen !!!

Gruß Camper

Benutzeravatar
doelf
Moderator
Moderator
Beiträge: 34400
Registriert: 12 Feb 2004, 23:29
Wohnort: Alsdorf
Kontaktdaten:

Beitrag von doelf » 08 Dez 2004, 10:19

Beachtlich! Wie im Artikel steht: Von einem Exemplar kann man nicht auf andere Karten der Serie schließen. Der Preis ist übrigens auch gut ;-)

elviss

Beitrag von elviss » 09 Dez 2004, 09:13

Hi, meine Gainward 6800LE mit Arctic Cooler 5 läuft ohne Probleme mit 385/860 MHz (Temp: 44-45°C) und 12 Pixel/6 Vertex. Zwar sind 16 Pixel/6 Vertex auch machbar, allerdings traten bei 3dmark05, bf1942, bfV kleine Fehler auf. Hab schon mit 395/910 getestet - (jedoch Pixelfehler und Aussetzer). :lol:

]hEAt[

wie hat er das gemacht...?

Beitrag von ]hEAt[ » 09 Dez 2004, 17:05

lt. Fazit im Artikel (5/5)
Aufgrund der verklebten Kühlkörper auf den Speicherchips konnten wir diese nicht genauer begutachten, doch...

elviss schreibt:
Hi, meine Gainward 6800LE mit Arctic Cooler 5 läuft ohne Probleme...

elviss mensch, wie hast du die verklebten kühler ohne gewalt gelöst?

Gast

Gainward 6800LE

Beitrag von Gast » 31 Dez 2004, 13:41

Hab mir gestern die Gainward 6800LE gekauft und konnte 16Pixel/6 Vertex problemlos mit dem Rivatuner freischalten. Komme beim 3D Mark 05 auf 3709 Punkte. System Athlon 64 3200, 512MB Ram

senf

Beitrag von senf » 31 Dez 2004, 18:53

tja, wer diesen bericht gelesen hat wird wohl kaum ins nächste geschäft stürmen und diese karte verlangen... wenn das thema "freischalten" und übertakten so negativ ausfällt. die kehrseite: hersteller werden versuchen ihre samples vorzuselektieren bzw die ersten margen der karten mit funktionstüchtigen pipelines ausstatten, um positiv in bewertungstests abzuschneiden, und wer später kauft ist mit den nicht funktionstüchtigen und weniger übertaktungsfreundlichen dingern konfrontiert. Ich gebe zu bedenken: wenn einer schreibt "die karte ist super, alles freischaltbar und taktet geil", dann rennen alle und kaufen. und dann gehts nur bei jeder 10ten. Auf der anderen Seite, wenn Hersteller fair spielen oder die karte mal wirklich für den Test gekauft wird, und dann nix extra freischaltbar ist, steht sie im winkerl. kein leser wird sie kaufen wollen. Also bleibt den herstellern nur zu "cheaten" und zu schauen das sie Redaktionen mit vorselektierten Karten beliefern. Oder mit "speziellem" bios. Und auch weiterhin die freischaltbaren als erstes unter die Leute bringen, da sie nur mit guter Presse und positivem Feedback ihre Verkäufe anheizen. Von Glücksfällen wo wegen zu grosser Nachfrage auch mal Chips runtergelabelt werden mal abgesehen, aber das ist seltener als mancher denkt.....

Benutzeravatar
doelf
Moderator
Moderator
Beiträge: 34400
Registriert: 12 Feb 2004, 23:29
Wohnort: Alsdorf
Kontaktdaten:

Beitrag von doelf » 02 Jan 2005, 00:29

senf hat geschrieben:tja, wer diesen bericht gelesen hat wird wohl kaum ins nächste geschäft stürmen und diese karte verlangen... wenn das thema "freischalten" und übertakten so negativ ausfällt. die kehrseite: hersteller werden versuchen ihre samples vorzuselektieren bzw die ersten margen der karten mit funktionstüchtigen pipelines ausstatten, um positiv in bewertungstests abzuschneiden...
Unsere Testkarten stammten diesmal fast komplett aus dem Handel und nicht von den Herstellern. Im Test haben wir ja auch Stellung zum Thema Freischalten/Übertaktbarkeit genommen. Wenn es bei einer Karte klappt, bedeutet das noch lange nicht, daß es bei einer zweiten Karte der selben Serie und des selben Hersteller auch klappt. Ist halt ein Glücksspiel.

Gruß

Michael[/quote]

Gast

Beitrag von Gast » 19 Jan 2005, 14:42

hi!

Kaufte mir vor kurzem diese Karte und wurde sofort enttäuscht, der Bildschirm ging bei jeglicher 3D Anwendung auf Standby...
Allerdings löste ich dieses Prob schon (mithilfe eines "ELKO´S" (Elektrolytkondensator)) nun läuft sie Problemlos auf 16/8 Pipes und nem Takt von 365 core und 825 Speicher *Freu* :lol: ...

Gast

Beitrag von Gast » 19 Jan 2005, 14:48

16/6 sry...^^

Antworten